Call of Duty v1.5b Incremental Dedicated Server Patch

The update resolves an exploit that can be used to crash servers
Activision has released a new server-side patch (v1.5b) for Call of Duty. Server hosts must have the Call of Duty v1.5 patch installed before updating with this new patch. If you do not plan on hosting a server, there is no need to download and install it. It is recommended that any user modifications that have been installed to the Call of Duty directory be removed before installing this patch. These modifications are not supported by Activision and may not be compatible with some of the new features that are included.